欢迎光临
我们一直在努力

百万顶底交易小盘股选择指数公式

公式,选股,指标,买卖,百万顶底买卖之小底选股指标公式

百万顶底买卖之小底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022A03112020.html

X:=MA(AMOUNT,5)/MA(V,5)/100;

VAR13A:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;

VAR14A:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);

小底:CROSS(-5,VAR14A) AND VAR13A-0.15 AND VAR13A-0.25;

公式,选股,指标,买卖#百万顶底买卖之小底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 百万顶底交易小盘股选择指数公式

评论 抢沙发