欢迎光临
我们一直在努力

短期偏离峰值低点买入股指公式

低位,峰值,买点,公式,选股,指标,短线乖离峰值之低位买点选股指标公式

短线乖离峰值之低位买点选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0225502R2020.html

LC:=REF(CLOSE,1);

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

VARWB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

VARWC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

VARWD:=BARSCOUNT(CLOSE);

低位买点:(VARWB 20 AND VARWC 25 AND VARWD50 AND AR70)*200;

低位,峰值,买点,公式,选股,指标#短线乖离峰值之低位买点选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短期偏离峰值低点买入股指公式

评论 抢沙发