欢迎光临
我们一直在努力

短线买入金叉选股指数公式

买入,公式,选股,指标,短线买入之金叉选股指标公式

短线买入之金叉选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F325002010.html

VAR13:=HHV(HIGH,30);

VAR14:=LLV(LOW,30);

短线趋势:=EMA((CLOSE-VAR14)/(VAR13-VAR14)*97,5);

中线趋势:=EMA((CLOSE-VAR14)/(VAR13-VAR14)*100,15);

金叉:CROSS(短线趋势,中线趋势);

买入,公式,选股,指标#短线买入之金叉选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短线买入金叉选股指数公式

评论 抢沙发