欢迎光临
我们一直在努力

绝对抄底的底部选股指数公式

抄底,公式,选股,指标,绝对抄底之底部选股指标公式

绝对抄底之底部选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224952010.html

VAR3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;

VAR6:=(VAR3+VAR4+VAR5)/3;

VAR8:=IF(VAR6=-20,10,0);

VAR9:=HHV(VAR8,10);

VARA:=IF(VAR9 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0);

底部:VARA=20;

抄底,公式,选股,指标#绝对抄底之底部选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 绝对抄底的底部选股指数公式

评论 抢沙发