欢迎光临
我们一直在努力

关注短线买入,拉高选股指数公式

买入,拉升,公式,选股,指标,短线买入之注意拉升选股指标公式

短线买入之注意拉升选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F325002010.html

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

注意拉升:CROSS(股海,90) AND (DD40);

买入,拉升,公式,选股,指标#短线买入之注意拉升选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 关注短线买入,拉高选股指数公式

评论 抢沙发