欢迎光临
我们一直在努力

鹰击天空的b股指数公式

鹰击长空,公式,选股,指标,鹰击长空之B买选股指标公式

鹰击长空之B买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F325062010.html

快线:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

慢线:=SMA(快线,3,1);

BB:=IF(BARSLAST(CROSS(慢线,快线))=3 AND CROSS(快线,慢线) AND 慢线30,20,0);

B买:BB0;

鹰击长空,公式,选股,指标#鹰击长空之B买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 鹰击天空的b股指数公式

评论 抢沙发