欢迎光临
我们一直在努力

百万顶底交易的短线攻击选股指数公式

公式,选股,出击,指标,买卖,百万顶底买卖之短线出击选股指标公式

百万顶底买卖之短线出击选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022A03112020.html

AA:=REF(CLOSE,1);

BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;

HHH:=BBB-LLV(BBB,10);

SS:=(MA(HHH,2)*3+HHH*13)/16;

短线买点:=IF(SS13,MA(SS,2),SS)/6;

指标:=MACD.DIFMACD.DEA AND MACD.DIF0.2 AND MACD.DIF0;

短线出击:IF(CROSS(短线买点,1) AND (短线买点30) AND 指标,1,0);

公式,选股,出击,指标,买卖#百万顶底买卖之短线出击选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 百万顶底交易的短线攻击选股指数公式

评论 抢沙发