欢迎光临
我们一直在努力

牛股上天选股指数公式

鹰击长空,公式,选股,牛股,指标,鹰击长空之牛股选股指标公式

鹰击长空之牛股选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F325062010.html

快线:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

慢线:=SMA(快线,3,1);

空:=SMA(慢线,3,1);

牛股:IF(BARSLAST(CROSS(慢线,空))9 AND CROSS(慢线,空) AND 慢线20,90,0);

鹰击长空,公式,选股,牛股,指标#鹰击长空之牛股选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 牛股上天选股指数公式

评论 抢沙发