欢迎光临
我们一直在努力

四线选股指数公式

公式,选股,指标,穿四线,穿四线之选股指标公式

穿四线之选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022K03332020.html

AA:=(C*2+H+L+O)/5;

A1:=(EMA(AA,4)+MA(AA,8)+MA(AA,16))/3,COLORWHITE,LINETHICK2;

A2:=(EMA(AA,9)+MA(AA,18)+MA(AA,36))/3,COLORFF00FF,LINETHICK2;

A3:=(EMA(AA,13)+MA(AA,26)+MA(AA,52))/3,COLOR00FF00,LINETHICK2;

A4:=(EMA(AA,24)+MA(AA,48)+MA(AA,96))/3,COLOR0000FF,LINETHICK2;

A7:=MAX(MAX(A1,A2),MAX(A3,A4));

A8:=MIN(MIN(A1,A2),MIN(A3,A4));

穿四线:FILTER(HA7 AND LA8 AND A1REF(A1,1)AND A2REF(A2,1)AND A4REF(A4,2)AND (A7-A8)/A80.04 AND CO AND (H-C)/(C-O)0.4,3);

公式,选股,指标,穿四线#穿四线之选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 四线选股指数公式

评论 抢沙发