欢迎光临
我们一直在努力

长短转换金叉的筹码进入选股指数公式

筹码,公式,选股,多空,转换,指标,多空转换金叉之筹码进入选股指标公式

多空转换金叉之筹码进入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022K03342020.html

VAR27:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);

VAR28:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);

VAR29:=VAR27REF(VAR28,1) AND VOLREF(VOL,1) AND CLOSEREF(CLOSE,1);

筹码进入:VAR29 AND COUNT(VAR29,30)=1;

筹码,公式,选股,多空,转换,指标#多空转换金叉之筹码进入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 长短转换金叉的筹码进入选股指数公式

评论 抢沙发