欢迎光临
我们一直在努力

长短转换金叉黑马选股指数公式

黑马,公式,选股,多空,转换,指标,多空转换金叉之黑马选股指标公式

多空转换金叉之黑马选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022K03342020.html

VAR10:=MA(C,2)REF(MA(C,2),1);

VAR11:=MA(C,10)MA(C,20);

VAR12:=(CLOSE*2+HIGH+LOW)/4;

VAR13:=EMA(VAR12,12)-EMA(VAR12,50);

VAR14:=EMA(VAR13,2);

VAR15:=(CROSS(VAR13,VAR14) AND VAR13-0.04 AND (C-REF(C,1))/REF(C,1)=0.03) OR (CROSS(VAR13,VAR14) AND VAR13=-0.14 ) OR (CROSS(VAR13,VAR14) AND VAR13=0.05 AND (V/MA(V,5)2 OR C/REF(C,1)0.035)) AND VAR10 AND VAR11;

黑马:VAR15;

黑马,公式,选股,多空,转换,指标#多空转换金叉之黑马选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 长短转换金叉黑马选股指数公式

评论 抢沙发