欢迎光临
我们一直在努力

买100%多头牛选股指数公式

买点,公式,之长,选股,指标,买点100%之长牛选股指标公式

买点100%之长牛选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F3250H010.html

Var4:=HHV(HIGH,34);

Var14:=MA(CLOSE,5);

Var15:=MA(CLOSE,10);

Var16:=MA(CLOSE,20);

Var17:=MA(CLOSE,30);

Var18:=MA(CLOSE,60);

Var19:=MA(CLOSE,150);

Var1A:=MA(CLOSE,250);

Var1B:=VOL/CAPITAL*100;

Var1C:=(CLOSE-Var1A)/Var1A*100;

Var1D:=(CLOSE/REF(CLOSE,1)-1)*100;

Var1E:=PWINNER(1,CLOSE);

牛:=IF(Var14Var15 AND Var15Var16 AND Var16Var17 AND Var16Var18 AND Var19Var1A AND (Var1E=0.9 OR Var1E0.76 AND Var1E0.901 AND Var1D5 AND Var1B5) AND Var1D1.8 AND Var1C40 AND CLOSE3 AND (CLOSE-Var18)/Var180.25 AND Var1B=6 AND Var4*Var1B=1 AND CLOSE18.5,35,0);

长牛:牛1.0;

买点,公式,之长,选股,指标#买点100%之长牛选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 买100%多头牛选股指数公式

评论 抢沙发