欢迎光临
我们一直在努力

买100%做空股指公式

买点,公式,选股,指标,买点100%之短买选股指标公式

买点100%之短买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F3250H010.html

Var1:=1;

趋势线:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORRED;

Var2:=(2*CLOSE+HIGH+LOW+OPEN)/5;

Var3:=LLV(LOW,34);

Var4:=HHV(HIGH,34);

SK:=EMA((Var2-Var3)/(Var4-Var3)*100,13)*Var1;

SD:=EMA(SK,2);

Var2E:=IF(CROSS(SK,SD),25,18.5);

买入:=IF(CROSS(趋势线,21),50,18.5);

短买:买入var2E;

买点,公式,选股,指标#买点100%之短买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 买100%做空股指公式

评论 抢沙发