欢迎光临
我们一直在努力

波段操作中抄底选股的指数公式

抄底,波段,公式,选股,指标,操作,波段操作之抄底选股指标公式

波段操作之抄底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F4250R010.html

RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

KK:=SMA(RSV1,3,1);

DD:=SMA(KK,3,1);

RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

K:=SMA(RSV2,3,1);

D:=SMA(K,3,1);

共振点:=(CROSS(K,D) AND CROSS(KK,DD));

抄底:共振点 AND D20;

抄底,波段,公式,选股,指标,操作#波段操作之抄底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 波段操作中抄底选股的指数公式

评论 抢沙发