欢迎光临
我们一直在努力

牛带底部的CCI选股指数公式

波段,公式,选股,指标,CCI,走牛波段底部之CCI进选股指标公式

走牛波段底部之CCI进选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/022U03C2020.html

顶:=85;

VAE5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

RR:=SMA(VAE5,20,1);

CC1:=SMA(RR,5,1);

CCI进:IF((CROSS(RR,CC1) AND (CC1 顶) ),80,0);

波段,公式,选股,指标,CCI#走牛波段底部之CCI进选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 牛带底部的CCI选股指数公式

评论 抢沙发