欢迎光临
我们一直在努力

红线上的持股红箭头买选股指数公式

箭头,红线,持股,在上,公式,选股,指标,红线在上持股之红箭头买选股指标公式

红线在上持股之红箭头买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F5253R010.html

VAR3:=(((CLOSE – LLV(LOW,18)) / (HHV(HIGH,18) – LLV(LOW,18))) * 100);

VAR4:=SMA(VAR3,9,1);

VAR5:=SMA(VAR4,3,1);

红线在上持股:=((3 * VAR4) – (2 * VAR5));

回档不破洗盘:=EMA(VAR4,3);

红线变白减仓:=EMA(回档不破洗盘,3);

无量阴跌空仓:=EMA(红线变白减仓,3);

仅供参考:=EMA(无量阴跌空仓,3);

A6:=EMA(仅供参考,3);

A7:=EMA(A6,3);

红箭头买:CROSS(红线在上持股,A7);

箭头,红线,持股,在上,公式,选股,指标#红线在上持股之红箭头买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 红线上的持股红箭头买选股指数公式

评论 抢沙发