欢迎光临
我们一直在努力

红点买入短、中、长趋势选股指数公式

买入,公式,选股,指标,趋势,短中长趋势之红点买入选股指标公式

短中长趋势之红点买入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F525342010.html

VAR2:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

VAR3:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

中期线:=VAR3+100;

短期线:=VAR2+100;

红箭头买:CROSS(短期线, 中期线) AND 中期线15;

买入,公式,选股,指标,趋势#短中长趋势之红点买入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 红点买入短、中、长趋势选股指数公式

评论 抢沙发