欢迎光临
我们一直在努力

黑马雷达的黑马选股指数公式

黑马,公式,选股,指标,黑马雷达之黑马选股指标公式

黑马雷达之黑马选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G026062010.html

VAR1:=EMA(CLOSE,3);

VAR2:=EMA(CLOSE,21);

VAR3:=BARSLAST(CROSS(VAR2,VAR1))15;

VAR4:=VOLMA(VOL,5)*2 AND VOLMA(VOL,5)*5;

VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;

黑马:VAR5;

黑马,公式,选股,指标#黑马雷达之黑马选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 黑马雷达的黑马选股指数公式

评论 抢沙发