欢迎光临
我们一直在努力

洗涤结束主图中洗涤后的选股指数公式

洗盘,结束,公式,选股,指标,洗盘结束主图之洗盘结束选股指标公式

洗盘结束主图之洗盘结束选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F525352010.html

VL:=REF(LOW,1);

VAR12:=(SMA(ABS(LOW-VL),7,1))/(SMA(MAX(LOW-VL,0),7,1))*100;

VAR14:=MA(VAR12,7);

VAR15:=LLV(LOW,15);

VAR18:=EMA(IF(LOW=VAR15,VAR14,0),3);

VAR110:=SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,7,1),5,1);

VAR111:=SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,7,1)*16.18-VAR110*10.9;

T:=FILTER(IF(VAR111=VAR110 AND VAR18REF(VAR18,1),VAR18*8,0),7);

洗盘结束:T;

洗盘,结束,公式,选股,指标#洗盘结束主图之洗盘结束选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 洗涤结束主图中洗涤后的选股指数公式

评论 抢沙发