欢迎光临
我们一直在努力

交易点资本动能笑脸买入选股指数公式

动能,卖点,公式,选股,笑脸,指标,资金,买卖点资金动能之笑脸买选股指标公式

买卖点资金动能之笑脸买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F926042010.html

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);

DEA:=EMA(DIFF,5);

X1:=EMA(DIFF,5)*5;

X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;

资金动能A:=X2;

资金动能B:=X1;

笑脸买:CROSS(资金动能A,资金动能B) AND 资金动能B-0.25;

动能,卖点,公式,选股,笑脸,指标,资金#买卖点资金动能之笑脸买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 交易点资本动能笑脸买入选股指数公式

评论 抢沙发