欢迎光临
我们一直在努力

趋势自动画线主图红色箭头和低吸选股指数公式

箭头,公式,选股,低吸,指标,趋势,画线,趋势自动画线主图之红箭头低吸选股指标公式

趋势自动画线主图之红箭头低吸选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F5253H010.html

VAR2:=(2*CLOSE+HIGH+LOW)/4;

VAR3:=IF(YEAR=2099 AND MONTH2,0,1);

VAR4:=LLV(LOW,5);

VAR5:=HHV(HIGH,4);

散户:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3;

庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3;

红箭头低吸:CROSS(散户,庄家) AND 散户30;

箭头,公式,选股,低吸,指标,趋势,画线#趋势自动画线主图之红箭头低吸选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 趋势自动画线主图红色箭头和低吸选股指数公式

评论 抢沙发