欢迎光临
我们一直在努力

蚂蚱带主图启动资金选股指数公式

波段,公式,发射,选股,指标,资金,蚂蝗,蚂蝗波段主图之发射资金选股指标公式

蚂蝗波段主图之发射资金选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G126212010.html

VAR18:=REF(LOW,1)*0.9;

VAR19:=LOW*0.9;

VAR1A:=(VAR19*VOL+VAR18*(CAPITAL-VOL))/CAPITAL;

VAR1B:=EMA(VAR1A,30);

VAR1C:=CLOSE-REF(CLOSE,1);

VAR1D:=MAX(VAR1C,0);

VAR1E:=ABS(VAR1C);

VAR1F:=SMA(VAR1D,7,1)/SMA(VAR1E,7,1)*100;

VAR20:=SMA(VAR1D,13,1)/SMA(VAR1E,13,1)*100;

VAR21:=BARSCOUNT(CLOSE);

VAR22:=SMA(MAX(VAR1C,0),6,1)/SMA(ABS(VAR1C),6,1)*100;

VAR23:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

VAR24:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR25:=SMA((SMA(VAR24,4,1)-50)*2,3,1);

VAR26:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR27:=SMA(VAR26,4,1);

VAR28:=SMA(VAR27,3,1);

VAR29:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

VAR2A:=VAR22=25 AND VAR23-95 AND VAR2920 AND VAR25-30 AND VAR2830 AND VAR1B-CLOSE=-0.25 AND VAR1F22 AND VAR2028 AND VAR2150;

发射资金:CROSS(VAR2A,0.5) AND COUNT(VAR2A=1,10)=1;

波段,公式,发射,选股,指标,资金,蚂蝗#蚂蝗波段主图之发射资金选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 蚂蚱带主图启动资金选股指数公式

评论 抢沙发