欢迎光临
我们一直在努力

交响乐主图反转选股指数公式

交响乐,反转,公式,选股,指标,交响乐主图之反转选股指标公式

交响乐主图之反转选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F926022010.html

RSV:=(CLOSE – LLV(LOW,18))/(HHV(HIGH,18) – LLV(LOW,18))*100;

KZ:=EMA(RSV,3);

DZ:=EMA(KZ,3);

JZ:=(3*KZ-2*DZ);

KDJ1:=REF(COUNT(JZREF(JZ,1),5)=3,1) AND REF(JZ,1)20;

KDJ2:=JZREF(JZ,1);

反转:IF(FILTER(KDJ1 AND KDJ2,3),50,0);

交响乐,反转,公式,选股,指标#交响乐主图之反转选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 交响乐主图反转选股指数公式

评论 抢沙发