欢迎光临
我们一直在努力

智胜宝典主图选股指数公式

智胜,买进,公式,选股,宝典,指标,智胜宝典主图之买进选股指标公式

智胜宝典主图之买进选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G026052010.html

VAR1:=LLV(A7,21);

VAR2:=HHV(A7,21);

SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);

SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);

买进:IF(COUNT(CLOSEREF(CLOSE,1),13)/136/10 AND COUNT(SKSD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE=OPEN,4) AND REF(CLOSEOPEN,3) AND REF(CLOSEOPEN,2) AND REF(OPENCLOSE,1) AND OPENREF(CLOSE,1),1,0);

智胜,买进,公式,选股,宝典,指标#智胜宝典主图之买进选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 智胜宝典主图选股指数公式

评论 抢沙发