欢迎光临
我们一直在努力

多买指数公式与多空选股的探讨

股指,公式,多选,多空,缠论多空之买多选股指标公式

缠论多空之买多选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/03025040H020.html

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8;

支撑:=L1+P1*0.5/8;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

BB0:=REF(趋势线,1)11 AND CROSS(趋势线,11) AND C中线;

买多:BB0;

股指,公式,多选,多空#缠论多空之买多选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 多买指数公式与多空选股的探讨

评论 抢沙发