欢迎光临
我们一直在努力

关于长短单选股指数的公式

买入,下单,公式,选股,多空,指标,缠论多空之下单买入选股指标公式

缠论多空之下单买入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/03025040H020.html

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8;

支撑:=L1+P1*0.5/8;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

BB1:=REF(趋势线,1)11 AND REF(趋势线,1)6 AND CROSS(趋势线,11);

BB2:=REF(趋势线,1)6 AND REF(趋势线,1)3 AND CROSS(趋势线,6);

BB3:=REF(趋势线,1)3 AND REF(趋势线,1)1 AND CROSS(趋势线,3);

BB4:=REF(趋势线,1)1 AND REF(趋势线,1)0 AND CROSS(趋势线,1);

BB5:=REF(趋势线,1)0 AND CROSS(趋势线,0);

BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;

下单买入:STICKLINE(BB=1 AND C中线,11,50,3,0);

买入,下单,公式,选股,多空,指标#缠论多空之下单买入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 关于长短单选股指数的公式

评论 抢沙发