欢迎光临
我们一直在努力

金蜘蛛网主图金蜘蛛选股指数公式

金蜘蛛,公式,选股,指标,网主图,金蜘蛛网主图之金蜘蛛选股指标公式

金蜘蛛网主图之金蜘蛛选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0303504292020.html

M2:=55;

MA2:=EMA(CLOSE,M2);

MA5:=EMA(C,5);

MA13:=EMA(C,13);

MA34:=EMA(C,34);

YCX:=MA5=REF(MA5,1);

H1:=MAX(MAX(MA5,MA13),MA34);

L1:=MIN(MIN(MA5,MA13),MA34);

一阳穿三线:= H1C AND OL1 AND YCX AND MA2REF(MA2,1);

金蜘蛛:一阳穿三线;

金蜘蛛,公式,选股,指标,网主图#金蜘蛛网主图之金蜘蛛选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 金蜘蛛网主图金蜘蛛选股指数公式

评论 抢沙发