欢迎光临
我们一直在努力

反向操作的买入股票指数公式主图

作主,公式,选股,逆势,指标,逆势操作主图之买一选股指标公式

逆势操作主图之买一选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0303504302020.html

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX0,2) AND CROSS(DX,MA(DX,2));

买一:FILTER(买=1,5);

作主,公式,选股,逆势,指标#逆势操作主图之买一选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 反向操作的买入股票指数公式主图

评论 抢沙发