欢迎光临
我们一直在努力

逆势操作买入两只股票选择指数公式主图

作主,公式,选股,逆势,指标,逆势操作主图之买二选股指标公式

逆势操作主图之买二选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0303504302020.html

MA05:=MA(C,5);

五日乖离率:=(C-MA05)/MA05*100;

MA30:=MA(C,30);

三拾日乖离率:=(C-MA30)/MA30*100;

MR:=COUNT(CROSS(五日乖离率,0),3)=1 AND 三拾日乖离率REF(三拾日乖离率,1) AND MA05REF(MA05,1) AND (C/REF(C,1)-1)*1005 AND REF(C,1)MA30;

买入:=FILTER(MR,10);

买二:买入;

作主,公式,选股,逆势,指标#逆势操作主图之买二选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 逆势操作买入两只股票选择指数公式主图

评论 抢沙发