欢迎光临
我们一直在努力

反向操作主图选股指数加二公式

作主,公式,选股,逆势,指标,逆势操作主图之加二选股指标公式

逆势操作主图之加二选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0303504302020.html

MA05:=MA(C,5);

MA10:=MA(C,10);

MA30:=MA(C,30);

BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;

速度5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);

加速度5:=EMA((速度5-REF(速度5,1)),3);

三拾日乖离率:=(C-MA30)/MA30*100;

加仓:=FILTER(COUNT(CROSS(BB05,30),5)=1 AND MA05REF(MA05,1) AND 三拾日乖离率REF(三拾日乖离率,1) AND MA10REF(MA10,1) AND 加速度5REF(加速度5,1) AND 速度5REF(速度5,1) ,10) ;

加二:加仓;

作主,公式,选股,逆势,指标#逆势操作主图之加二选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 反向操作主图选股指数加二公式

评论 抢沙发