欢迎光临
我们一直在努力

拐点套利主图芙蓉出水选股指数公式

芙蓉出水,套利,拐点,公式,选股,指标,拐点套利主图之芙蓉出水选股指标公式

拐点套利主图之芙蓉出水选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0304504512020.html

MA10:=MA(CLOSE,10);

MA20:=MA(CLOSE,20);

MA60:=MA(CLOSE,60);

AA1:=BARSLAST(MA60MA20 AND (MA20=MA10 OR MA20MA10));

BB1:=REF(COUNT(CMA60,AA1)=AA1,1);

CC1:=CROSS(C,MA60) AND VOLMA(VOL,5) AND (C-REF(C,1))/REF(C,1)*1003;

芙蓉出水:BB AND CC1;

芙蓉出水,套利,拐点,公式,选股,指标#拐点套利主图之芙蓉出水选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 拐点套利主图芙蓉出水选股指数公式

评论 抢沙发