欢迎光临
我们一直在努力

银行家吸吮的选股指数公式,在银行家造假的拐点留下痕迹

庄家,拐点,踪影,公式,选股,指标,吸筹留,庄家骗线拐点之庄家吸筹留踪影选股指标公式

庄家骗线拐点之庄家吸筹留踪影选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/030A05012020.html

A27:=REF(LOW,1);

A28:=((SMA(ABS((LOW – A27)),3,1)) / (SMA((MAX((LOW – A27),0)),3,1))) * 100;

A29:=EMA((IF((CLOSE * 1.2),(A28 * 10),(A28 / 10))),3);

A30:=LLV(LOW,38);

A31:=HHV(A29,38);

A32:=IF((LLV(LOW,90)),1,0);

A33:=((EMA((IF((LOW = A30),((A29 + (A31 * 2)) / 2),0)),3)) / 618) * A32;

庄家吸筹留踪影:A33;

庄家,拐点,踪影,公式,选股,指标,吸筹留#庄家骗线拐点之庄家吸筹留踪影选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 银行家吸吮的选股指数公式,在银行家造假的拐点留下痕迹

评论 抢沙发