欢迎光临
我们一直在努力

双金叉b股指数公式

公式,选股,指标,双金叉,双金叉之B买选股指标公式

双金叉之B买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0305504Q2020.html

SHORT:=6;

LONG:=13;

M:=5;

DIF:=(EMA(CLOSE,SHORT)-EMA(CLOSE,LONG))*100;

DEA:=EMA(DIF,M);

B4:=CROSS(DIF,DEA) AND CROSS(KDJ.K(9,3,3),KDJ.D(9,3,3));

B买:B4;

公式,选股,指标,双金叉#双金叉之B买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 双金叉b股指数公式

评论 抢沙发