欢迎光临
我们一直在努力

杀多,洗多,买偏,涨偏,选股指数公式

背离,买入,公式,选股,洗盘,指标,杀多洗盘买入背离之上升背离选股指标公式

杀多洗盘买入背离之上升背离选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/030A05052020.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

A:=250;

DIFF:=(EMA(CLOSE,12) – EMA(CLOSE,26));

DEA:=EMA(DIFF,9);

JH:=HHV(MAX(K,MAX(D,J)),A);

DH:=HHV(MAX(DIFF,DEA),A);

SH:=INTPART(JH/DH)/2;

DIFF50:=SH*DIFF+50;

DEA50:=SH*DEA+50;

EE:=DEA REF(DEA,1) AND REF(DEA REF(DEA,1),1)=1;

CC:=C REF(C,1) AND REF(C REF(C,1),1)=1;

上升背离:(CC AND EE)*1.5*(DIFF50-DEA50);

背离,买入,公式,选股,洗盘,指标#杀多洗盘买入背离之上升背离选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 杀多,洗多,买偏,涨偏,选股指数公式

评论 抢沙发