欢迎光临
我们一直在努力

散户黑马交易选股指数公式

散户,操盘,黑马,公式,选股,出击,指标,散户黑马操盘之出击选股指标公式

散户黑马操盘之出击选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/030A05012020.html

LC:=REF(CLOSE,1);

RSI5:=((SMA(MAX((CLOSE – LC),0),5,1) / SMA(ABS((CLOSE – LC)),5,1)) * 100);

HD:=(HIGH – REF(HIGH,1));

LD:=(REF(LOW,1) – LOW);

DMP:=SUM(IF(((HD 0) AND (HD LD)),HD,0),10);

DMM:=SUM(IF(((LD 0) AND (LD HD)),LD,0),10);

PDI:=((DMP * 100) / TR1);

MDI:=((DMM * 100) / TR1);

ADX:=MA(((ABS((MDI – PDI)) / (MDI + PDI)) * 100),5);

AV:=(RSI5 + ADX);

WR10:=((100 * (HHV(HIGH,10) – CLOSE)) / (HHV(HIGH,10) – LLV(LOW,10)));

NEWVOL:=(RSI5 – WR10);

阶段底部:=(AV + NEWVOL);

出击:CROSS(阶段底部,0);

散户,操盘,黑马,公式,选股,出击,指标#散户黑马操盘之出击选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 散户黑马交易选股指数公式

评论 抢沙发