欢迎光临
我们一直在努力

果断干预选股的指数公式

果断,公式,出入,介入,选股,指标,乖离出入之果断介入选股指标公式

乖离出入之果断介入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G52E32010.html

VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

VAR2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

VAR3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

VAR4:=(VAR1+2*VAR2+3*VAR3)/6;

VAR5:=MA(VAR4,3)-STD(VAR4,3);

VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(VARA,3,1);

VARB:=SMA(K,3,1);

J:=3*K-2*VARB;

果断介入: IF(CROSS(J,VARB) AND COUNT(VAR5-12,3)=1,95,1);

果断,公式,出入,介入,选股,指标#乖离出入之果断介入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 果断干预选股的指数公式

评论 抢沙发