欢迎光临
我们一直在努力

b股买入和波段操作的股指公式五行布林主图

波段,公式,选股,布林,指标,操作,波段操作五线布林主图之B买选股指标公式

波段操作五线布林主图之B买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G2264R010.html

V5:=MA((LOW+HIGH+CLOSE)/3,5);

VAR6:=V5REF(V5,1) AND REF(V5,1)REF(V5,2);

VAR7:=LOWHHV(V5,13) AND HIGHHHV(V5,13) AND CLOSEREF(C,1) AND CLOSEOPEN;

VAR8:=VAR7 AND COUNT(VAR6,2);

VAR16:=VAR8 AND NOT(REF(VAR8,1));

B买:VAR16;

波段,公式,选股,布林,指标,操作#波段操作五线布林主图之B买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » b股买入和波段操作的股指公式五行布林主图

评论 抢沙发