欢迎光临
我们一直在努力

金桥交易主图底部选股指数公式

操盘,金桥,公式,见底,选股,指标,金桥操盘主图之见底选股指标公式

金桥操盘主图之见底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G62F02010.html

上线:=SMA(C,6.5,1);

一号支撑线:=SMA(C,14.5,1);

上线1:=SMA(C,3,1);

一号支撑线1:=SMA(C,8,1);

A7:=(2*C+H+L)/4;

操作:=MA(A7,5);

VAR1:=LLV(A7,21);

见底:CROSS(上线1,操作) AND 上线1一号支撑线 AND 上线1一号支撑线1 AND 上线1上线 AND CLOSEVAR1;

操盘,金桥,公式,见底,选股,指标#金桥操盘主图之见底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 金桥交易主图底部选股指数公式

评论 抢沙发