欢迎光临
我们一直在努力

狩猎村端巢XG选股指数公式

公式,选股,指标,猎庄端窝,XG,猎庄端窝之XG选股指标公式

猎庄端窝之XG选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G42C42010.html

N1:=21;

VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2A:=SMA(VAR1A,9,1)+100;

VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4A:=SMA(VAR3A,3,1);

VAR5A:=SMA(VAR4A,3,1)+100;

VAR6A:=VAR5A-VAR2A;

端庄窝:=IF(VAR6AN1,VAR6A-N1,0);

XG选股:CROSS(端庄窝,0.01);

公式,选股,指标,猎庄端窝,XG#猎庄端窝之XG选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 狩猎村端巢XG选股指数公式

评论 抢沙发