欢迎光临
我们一直在努力

极限拐点主图选股指数公式

拐点,公式,选股,极限,指标,极限拐点主图之买选股指标公式

极限拐点主图之买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0GHG22010.html

下跌值:=MA((REF(H,1)+L)/2,3);

卖出低点:=MA((REF(L,1)+L)/2,3);

VAR2:=((O+H+L+2*C)/5)*2-H;

突破卖出值:=MA(VAR2,3);

次日买入点:=(下跌值+卖出低点+突破卖出值+L)/4;

均价:=(2*C+L+H/4);

次低价:=IF(均价/REF(均价,1)1,次日买入点/1.0382,次日买入点);

买:REF(L,1)REF(次低价,1) AND L次低价;

拐点,公式,选股,极限,指标#极限拐点主图之买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 极限拐点主图选股指数公式

评论 抢沙发