欢迎光临
我们一直在努力

买一些过时的点,有选股指数公式

买点,公式,选股,指标,买点超准之买点出现选股指标公式

买点超准之买点出现选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G42C92010.html

HLM1:=MA(HHV(H,485),17);

HLM2:=MA(HHV(H,222),17);

HLM3:=MA(HHV(H,96),17);

HLM4:=MA(LLV(L,485),17);

HLM5:=MA(LLV(L,222),17);

HLM6:=MA(LLV(L,96),17);

HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);

HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);

HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);

HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);

HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;

HLM12:=MA(IF(C*1.35=HLM10,HLM11*10,HLM11/10),3);

HLMH:=HHV(HLM12,30);

关注:=MA(IF(L=LLV(L,13),(HLMH+HLM11*2)/2,0),3) /200;

买点出现:CROSS(关注,4.5);

买点,公式,选股,指标#买点超准之买点出现选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 买一些过时的点,有选股指数公式

评论 抢沙发