欢迎光临
我们一直在努力

500万笔交易的反向选股指数公式

反转,公式,选股,指标,万成,500万成交之反转选股指标公式

500万成交之反转选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G52E02010.html

RSV:=(CLOSE – LLV(LOW,18))/(HHV(HIGH,18) – LLV(LOW,18))*100;

K:=EMA(RSV,3);

D:=EMA(K,3);

J:=(3*K-2*D);

KDJ1:=REF(COUNT(JREF(J,1),5)=3,1) AND REF(J,1)20;

KDJ2:=JREF(J,1);

反转:IF(FILTER(KDJ1 AND KDJ2,3),30,0);

反转,公式,选股,指标,万成#500万成交之反转选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 500万笔交易的反向选股指数公式

评论 抢沙发