欢迎光临
我们一直在努力

主波接阴追上。主图的快速买入股票指数公式

之快,公式,选股,追涨,指标,主浪收阴,主浪收阴追涨主图之快买选股指标公式

主浪收阴追涨主图之快买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0309505512020.html

M2:=EMA(C,2);

M18:=EMA(C,18);

买:=IF(CROSS(M18,M2),5,0* 10000);

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2+22)*1;

Q:=EMA(VOL,13);

Y:=EMA(AMOUNT,13);

S:=((Y /Q) / 100);

X:=(((CLOSE -S) / S) * 100);

F:=((X (0)) AND ZXNH);

XQ:=F AND RSVVVARB2-2;

收阴买:=买 AND XQ;

快买:收阴买;

之快,公式,选股,追涨,指标,主浪收阴#主浪收阴追涨主图之快买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 主波接阴追上。主图的快速买入股票指数公式

评论 抢沙发