欢迎光临
我们一直在努力

回归原始MACD的偏离指数公式

返璞归真,背离,公式,选股,指标,MACD,返璞归真MACD之背离选股指标公式

返璞归真MACD之背离选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G52E12010.html

DIFF :=(EMA(CLOSE,12)-EMA(CLOSE,26))*100/EMA(CLOSE,26);

DEA :=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

背离:REF(CLOSE,A1+1)CLOSE AND DIFFREF(DIFF,A1+1) AND CROSS(DIFF,DEA);

返璞归真,背离,公式,选股,指标,MACD#返璞归真MACD之背离选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 回归原始MACD的偏离指数公式

评论 抢沙发