欢迎光临
我们一直在努力

回溯金桥交易主图选股指数公式

买进,操盘,金桥,公式,选股,指标,金桥操盘主图之回踩买进选股指标公式

金桥操盘主图之回踩买进选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G62F02010.html

上线:=SMA(C,6.5,1);

一号支撑线:=SMA(C,14.5,1);

A7:=(2*C+H+L)/4;

VAR1:=LLV(A7,21);

RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;

K:=SMA(RSV,3,1);

D1:=SMA(K,3,1);

J:=3*K-2*D1;

回踩买进:CLOSEOPEN AND CROSS(上线,一号支撑线) AND LOWVAR1 AND J90;

买进,操盘,金桥,公式,选股,指标#金桥操盘主图之回踩买进选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 回溯金桥交易主图选股指数公式

评论 抢沙发