欢迎光临
我们一直在努力

带状天体边界点主图的增持选股指数公式

波段,天机,加码,公式,选股,指标,界点主图,波段天机界点主图之加码选股指标公式

波段天机界点主图之加码选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0311505Z2020.html

AA:=(HHV(HIGH,20) – (2 * ATR));

BB:=CROSS(CLOSE,REF(HHV(HIGH,55),1));

SSS:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);

BBB:=BARSLAST(BB);

SSSB:=BARSLAST(SSS);

B1:=((BBB = 0) AND (REF(SSSB,1) REF(BBB,1)));

B1B:=BARSLAST(B1);

B2:=((((BB = 1) AND (B1B SSSB)) AND (B1B 0)) AND (COUNT(BB,SSSB) 3));

加码:B2 = 1;

波段,天机,加码,公式,选股,指标,界点主图#波段天机界点主图之加码选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 带状天体边界点主图的增持选股指数公式

评论 抢沙发