欢迎光临
我们一直在努力

股票选择的相对标准差指数公式

战神,公式,选股,指标,RSI,RSI战神之抄选股指标公式

RSI战神之抄选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0G62F12010.html

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

MID:=MA(RSI1,20);

LOWER:=MID – 2*STD(RSI1,20);

抄:CROSS(RSI1,LOWER);

战神,公式,选股,指标,RSI#RSI战神之抄选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 股票选择的相对标准差指数公式

评论 抢沙发