欢迎光临
我们一直在努力

上帝算子主图选股指数公式

神算,公式,选股,指标,子主图,神算子主图之启爆选股指标公式

神算子主图之启爆选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0311505922020.html

AHC1:=CLOSE*VOL;

AHC22:=EMA((EXPMA(AHC1,27)/EXPMA(VOL,27)+EXPMA(AHC1,54)/EXPMA(VOL,54)+EXPMA(AHC1,108)/EXPMA(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);

上轨:=1.06*AHC22;

下轨:=AHC22*0.94;

ZT:=REF(C,1)*1.1-C0.01 AND H=C;

启爆:CROSS(C,上轨) OR CROSS(C,下轨) AND ZT;

神算,公式,选股,指标,子主图#神算子主图之启爆选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 上帝算子主图选股指数公式

评论 抢沙发