欢迎光临
我们一直在努力

波段天界点主图短期选股指数公式

波段,天机,暴涨,公式,选股,指标,界点主图,波段天机界点主图之短线暴涨选股指标公式

波段天机界点主图之短线暴涨选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0311505Z2020.html

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

MA30:=MA(C,30);

MA55:=MA(C,60);

A2:=REF(MA20,1);

J1:=(MA20-A2)/A2*100;

MJ1:=MA(J1,3);

乖离2:=(MA20-MA30)/MA30*100;

VAR1:=IF(BETWEEN(乖离2,-2,5),2,0);

MAX1:=MAX(MA20,MA30);

MAX2:=MAX(MAX1,MA55);

MIN7:=MIN(MA20,MA30);

MIN2:=MIN(MIN7,MA55);

K1:=(MAX2/MIN2-1)*100;

VAR2:=IF(K1=8,1,0);

短线暴涨:(VAR1 OR VAR2) AND MA10REF(MA10,1) AND COUNT(MA30REF(MA30,

1),3)=3 AND MA30MA55 AND COUNT(CROSS(MA5,MA30),3) AND J1MJ1 AND MA(V,5)MA(V,

60) AND MA(V,60)REF(MA(V,60),1);

波段,天机,暴涨,公式,选股,指标,界点主图#波段天机界点主图之短线暴涨选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 波段天界点主图短期选股指数公式

评论 抢沙发