欢迎光临
我们一直在努力

追涨、波动、抄底的指数公式

追涨,抄底,公式,选股,波动,指标,追涨波动抄底之追涨选股指标公式

追涨波动抄底之追涨选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202003/0311505X2020.html

A6:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑马线:=EMA(A6,5);

A9:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趋势线:=(MA(3*SMA(A9,6,1)-2*SMA(SMA(A9,5,1),5,1),2));

A10:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;

追涨:CROSS(黑马线,A10)AND 趋势线80;

追涨,抄底,公式,选股,波动,指标#追涨波动抄底之追涨选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 追涨、波动、抄底的指数公式

评论 抢沙发